Seite 1 von 1

Selene

BeitragVerfasst: Mo 11. Feb 2008, 15:48
von Lutz
Hat von Euch schonmal jemand versucht, Signale vom japanischen Mondorbiter Selene zu hören ?
Frequenz ist wohl 2263.600 MHz.

Lutz

Re: Selene

BeitragVerfasst: Mo 11. Feb 2008, 16:58
von hs68or
Dafür bräuchte man Überflugzeiten für DL. Wer hat schon Zeit den ganzen Tag/die ganze Nacht die Frequenz zu überwachen ?

Re: Selene

BeitragVerfasst: Mo 11. Feb 2008, 17:10
von Lutz
Aslo die fliegt um den Mond. Immer dann, wenn der Mond da ist und die Sat auf der uns zugwandten Mondseite. Oder irre ich ?

Lutz

Re: Selene

BeitragVerfasst: Mo 11. Feb 2008, 17:18
von hs68or
Hm ? Keine Ahnung. Aber wenn es so sein sollte, wären Hörversuche zumindest eine Idee wert...
Vielleicht meldet sich ja noch ein Experte hier rein...

Re: Selene

BeitragVerfasst: Mo 11. Feb 2008, 17:52
von Maik
Ich denke mal das keiner von uns hier in der Liga spielt, um Signale von einer Sonde um den Mond zu empfangen. Da muß man schon einen großen Antennenaufwand betreiben.

Re: Selene

BeitragVerfasst: Mo 11. Feb 2008, 18:36
von Nils
Hallo,
naja Maik.
Paul scheint den Selene Moon Orbiter wohl auch "nur" mit seiner 1 Meter Mesh zu Empfangen.
Das könnte man ja noch realisieren ;-).

ja, fände ich auch schon ganz interessant.

Viele Grüße, Nils

Re: Selene

BeitragVerfasst: Mi 13. Feb 2008, 07:54
von Lutz
Ich habe mal bei Greg Roberts nachgefragt, von dem ich weiß, daß er Selene hört.

Er sagt, daß das Signal recht stark sei. Mit einem empfindlichen Empfänger und Vorverstärker macht der Empfang mit einer 3 1/2 Windungen Helical überhaupt kein Problem.

Der Chinesische Orbiter dagegen soll wesentlich schwächer sein.

Lutz

Re: Selene

BeitragVerfasst: Mi 13. Feb 2008, 10:09
von Nils
Hallo,
ja das denke ich auch.
ich benutze so eine Helical auch an meiner L-Band Antenne.
Ich habe nun auch einen Konverter für das S-Band bekommen.
Ich werde also versuchen dort nun auch in nächster Zeit aktiv zu werden im S-Band.

Viele Grüße, Nils

Jaxa/Selene Mondsonde

BeitragVerfasst: Sa 30. Mai 2009, 17:08
von Nils
Hallo,
ich habe vor einen Tagen mein S-Band Empfangssystem in Betrieb genommen und heute erfolgreich zum ersten Mal die Mondsonde Selene auf 2263,600 Mhz. empfangen können.
Das Signal ist doch im verhältnis zu der Entfernung relativ stark.
Es bestand zu Anfang nur aus einem Träger, dann lockte sich das Signal scheinbar auf eine Bodenstation ein und es wurden Daten auf zwei Seitenbändern übertragen.
Gegen 14:30 MESZ verschwand dann das Signal, die Sonde befindet sich jetzt scheinbar gerade auf der anderen Mondseite.
Auch der Doppler ist zu hören.
Ich habe hier mal ein Screenshot von dem FFT von dem Signal mit einem 2,4 Khz. SSb Filter hochgeladen.




Viele Grüße, Nils