Träger auf 137,400 MHz?

Alles rund um das Thema funktechnische Verfolgung von Raumflugkörpern.

Moderator: Goofy78

Träger auf 137,400 MHz?

Beitragvon DLBB » Mo 22. Apr 2019, 09:13

Hallo.

Irgendwie bekomme ich das nicht überein: Ein Träger ist auf 137,400 MHz. Aber ich sehe kein APT-Signal dazu. Dann dachte ich an einen Untoten. Passen würde NOAA 6. Aber der hat die Bake auf 137,500 Mhz lt. Maik. Was kann es sonst sein?

Siehe Signal in der unteren Bildmitte.

https://i.imgur.com/rOtoYnR.png

Hier die Sat., die um die Zeit üner HQ waren...

https://i.imgur.com/yYrpCcJ.png

Ich danke für eine Bewertung.

EDIT: Oder es war kein NOAA...

@Maik: Für Dich eine schnelle Nummer :).
73 de DLBB
Benutzeravatar
DLBB
Viertel Lambda
 
Beiträge: 127
Registriert: Fr 27. Dez 2013, 18:43

Re: Träger auf 137,400 MHz?

Beitragvon Maik » Mo 22. Apr 2019, 15:56

Nee so schnell ist die Nummer nicht. Hab da jetzt auch nichts gefunden was da gut passen könnte. Am besten mal länger beobachten. Und die genauen Zeiten von mehreren Überflügen haben. Erst dann ist es eine schnelle Nummer. ;-)
Benutzeravatar
Maik
Administrator
 
Beiträge: 3232
Registriert: Sa 29. Sep 2012, 22:09

Re: Träger auf 137,400 MHz?

Beitragvon Maik » Di 23. Apr 2019, 12:38

Hatte mal ab 7 Uhr eine Heatmap für 4 Stunden laufen, konnte aber kein Signal auf der 137.400MHz sehen.
Benutzeravatar
Maik
Administrator
 
Beiträge: 3232
Registriert: Sa 29. Sep 2012, 22:09


Zurück zu Funktechnische Satellitenbeobachtung

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 1 Gast

cron